【架设教程】解决客户端提示此应用专为旧版Android打造

【架设教程】解决客户端提示此应用专为旧版Android打造

 

<uses-sdk android:targetSdkVersion="23" android:minSdkVersion="16"/>
分享到 :

发表评论

登录... 后才能评论